Page 1 of 2 1 2 LastLast
Results 1 to 15 of 16

Thread: Rear wheel came off

  1. #1
    Registered User
    Join Date
    Mar 2008
    Location
    Belton Tx
    Posts
    698

    Rear wheel came off

    A friend of mine came upon a R1100RT on the side of the road with the rear wheel off and wedged in place. Looking at the picture he sent me, one lug is sheared and another is missing- can't see the others.
    Ron

    91 K75RT ABS

  2. #2
    RK Ryder
    Join Date
    Sep 2005
    Location
    London, Ontario
    Posts
    2,768
    A friend had the same model and same issue a few years ago. Being an owner of that model, I am interested in hearing from experienced wrenches' thoughts as what might have caused these incidents.

    Could over tightening the bolts be a cause?
    Paul
    Retired and riding my RTs, the '87 K100 & the '98 R1100 !
    Niagara Riders & Knights of the Roundel #333

    Contact me and become a Volunteer in Lebanon! rallyvolunteers@bmwmoa.org

  3. #3
    Quote Originally Posted by Paul_F View Post
    A friend had the same model and same issue a few years ago. Being an owner of that model, I am interested in hearing from experienced wrenches' thoughts as what might have caused these incidents.

    Could over tightening the bolts be a cause?
    Under tightening would be my guess. If so one bolt can loosen and fall out. Then a second one. By then shearing of the remaining bolts is possible. Some classic K bike models have little hub caps that snap in, obscuring the location of the lug bolts. I don't like them because bolts can loosen and they can't be noticed.
    Paul Glaves - "Big Bend", Texas U.S.A
    "The greatest challenge to any thinker is stating the problem in a way that will allow a solution." - Bertrand Russell
    http://web.bigbend.net/~glaves/

  4. #4
    Registered User PAS's Avatar
    Join Date
    Jun 2011
    Location
    N.E. Ohio
    Posts
    767
    Did either bike ever use any type of Never Seize on the threads? I have been told this is a NO NO.

  5. #5
    Dress for fall & avoid it AlanColes's Avatar
    Join Date
    Aug 2013
    Location
    Bedford, Nova Scotia
    Posts
    1,012
    I don't have any experience with the R1100's but do with the bikes before and after that and never had any issues like that. I have had that issue on a trailer and on one car in the past.

    What you've described presents itself as the most probable cause being the rear wheel lug nuts coming loose. Possibly other causes, but unlikely.

    The two most common reasons for this to happen are:
    1. lug nuts not being sufficiently and properly tightened
    2. some rims don't hold their torque as well as they should


    There is a very good reason that it is recommended to retorque one's lug nuts after any wheel has been installed and driven/ridden for 50-100 miles. Lug nut seating issues, metal fatigue, thermal stress, etc., can all contribute to having a lug nut loosen after it's initial tightening.

    Either or both of the above can be caused by installing the wheel with a corroded and/or dirty rim and/or lug nuts or several other issues. These can be tightened to the proper torque initially but if there is grit it can move with the rim and create a loosened rim rather quickly. If there is metal fatigue, thermal stress or other issues the same thing can happen.

    I have had some rims that just never held an initial torque. Also, never retorque a hot/warm rim. This usually results in an over-torqued rim and can accelerate metal fatigue.

    The recommended way to retorque lug nuts is to loosen the lug nut and do your retorquing. I do it differently (doesn't mean I'm correct, it is just what I do). I do not loosen the lug nut, instead, I set the torque wrench to the proper torque and tighten. If any lug nut moves (it was under the torque spec) then that vehicle gets re-checked in another 50 miles and if there is no longer any loosening issue all is fine. However, if there is loosening on the second retorquing then one needs to identify the cause.

    Please be aware that by not loosening the lug nut prior to checking the torque, one is not likely going to see the actual torque value of that lug nut. To properly identify the torque value one must be tightening a loose lug nut as neither the wheel stud (lug) nor the lug nut should be lubricated in any way. Therefore, the amount of torque required to move a tightened lug nut will almost always be more than the actual torque of that lug nut (it has to overcome it's resistance to move due to friction, stretching, etc.). The process I use is merely to identify if any lug nut has loosened not to actually retorque to the factory spec. My personal feeling is that this gets you very close, which I feel is all that is needed, without subjecting the rim/lug nut to potentially the same issue that may have caused the initial loosening. I actually had rims in the 80's that required retorquing twice after almost every install until they were stable and didn't loosen anymore. This appeared to be due to the hub design and the seat of the lug nut as it occurred with several sets of rims. If I loosened the lug nuts and retorqued them they might require retorquing 3 and possibly 4 times, but when I switched to my method only one retorquing was required.

    I do know of someone who left their BMW dealership after have their wheel removed and reinstalled only to have it start to wobble a short after leaving the dealership. It was apparent that the Tech had hand tightened the wheel but forgotten to torque it. Very fortunately no one was injured.
    Regards, Alan - President BMWONS - MOA Charter Club #097, BMWMOA/BMWRA/BMWONS/Airheads
    Current: '14 R1200RT / '06 Ducati ST3s / '91 R100GS / '86 R80RT / '75 R90S / '73 850 & '70 750 Commando Prev: '04 R1150RT / '81 Honda GL1100 / '77 Suzuki GS750 / '73 Norton 850 Commando

  6. #6
    not so retired henzilla's Avatar
    Join Date
    Sep 2006
    Location
    CENTEX USA
    Posts
    10,253
    Happens

    The 4 lug setup and not torquing to a very high value (105nm) has caused this issue for many, myself included.
    First time I changed a tire on H's 1100R after we met and assuming I had it tight...and not thinking about no axle had me pulling over shortly to find a very loose wheel.So glad it was me and not her

    Another well known traveler had two lug bolts left in Central America on his extreme high mileage 11GS after he had replaced seal and maybe the bearing in FD in a remote city and was in the boonies when discovered...happens.
    A local member recently posted a thread about it happening to him commuting to work, also on an 1100.

    Torque wrench has never been an afterthought since. And have never used anti sieze,however do regularly wire wheel them to clean up. Hand tight will catch up with you at some point.
    Steve Henson-Mod Team and SABMWRA Prez

    Be decisive, right or wrong.The road of life is paved with
    flat squirrels who couldn't make a decision~unknown

  7. #7
    Registered User
    Join Date
    Jan 2016
    Location
    Central Illinois
    Posts
    2,138

    Almost the same

    I had the loose wheel problem I blame the idiot who replaced the wheel after last set of tires! When I removed the tire I got bike on center stand took a small ratchet and socket gave a halfhearted try to remove bolts, than took battery powered impact wrench and removed bolts, when I reinstalled wheel I looked at impact wrench thought better not, took socket put on ratchet and tightened bolts than replaced little plastic hubcap. I guessing I rode 100 to 150 miles before it was obvious something wrong, stopped used tools in toolkit to pry hubcap off tightened up bolts went home got torque wrench out and did things right.

  8. #8
    Left Coast Rider
    Join Date
    Nov 2011
    Location
    Vancouver, British Columbia, Canada
    Posts
    3,033
    Quote Originally Posted by PAS View Post
    Did either bike ever use any type of Never Seize on the threads? I have been told this is a NO NO.
    Never lubricate the threads of the wheel bolts. Could lead to over-torquing and stretching the bolts or possible stripping the threads. Keep them clean, certainly. Never lubricate any bolt threads unless specifically instructed to do so. Plays havoc with torque specs.

  9. #9
    Registered User m_stock10506's Avatar
    Join Date
    Feb 2005
    Location
    Trinity, NC
    Posts
    887
    Wheel bolts on the R1100RT are supposed to installed dry - no lube or anti-sieze. They are also supposed to be tightened in two stages. I change my rear tire about three times a year. When I do it, I get the wheel all the way against the final drive, then install the lugs by hand until they are all the way into the wheel. Then I torque all of them to 50 NM, then torque them again to 100 NM (the spec says 105). Never had a wheel lug loosen.
    Michael Stock, Trinity, NC
    R1100RT, R100, R60/6

  10. #10
    Registered User dieselyoda's Avatar
    Join Date
    Mar 2013
    Location
    Winnipeg, MB, Canada
    Posts
    1,383
    Quote Originally Posted by m_stock10506 View Post
    Wheel bolts on the R1100RT are supposed to installed dry - no lube or anti-sieze. They are also supposed to be tightened in two stages. I change my rear tire about three times a year. When I do it, I get the wheel all the way against the final drive, then install the lugs by hand until they are all the way into the wheel. Then I torque all of them to 50 NM, then torque them again to 100 NM (the spec says 105). Never had a wheel lug loosen.
    Same-Same sort of. Not a lot of manufacturers set a "settling" torque like you do for something like a cylinder head. Most wheel capscrew/nut+stud torques are provided by the manufacturer and don't necessarily meet "rule of thumb".

    However, after my adventures with wheel-offs on Daytons and Budds, the manufacturer rules are the rules and for no other reason than liability.

    All of my vehicles, bikes included, company vehicles as well, rap the nuts down with a 3/8" impact in a star pattern. Torque to the manufacturers specs in a star pattern, then re-torque in a circle pattern. If any fastener moves so much as a hair at the second torque, the whole wheel comes off, wheel face, hub face and the hub external and internal get the brush.

    In my environment, our wheels are subject to something called "hub jacking", essentially the same as "solder bloom".

    It's been policy for decades now everywhere that wheel should be re-torqued at about 100 miles of service.

    The other thing, bringing out the big gun and rapping the nut down tight until the gun squeals and then checking with a torque wrench is not a wise idea. Yep, they might be tight, really tight, stretch the stud tight.

    On this forum, lots about "no oil-neverseize, etc."

    For sure, clean external an internal threads are preferred but in real life, I have never seen anybody chase all the threads and then use a solvent to make sure.

    If you can spin the bolts by hand into place, prolly no worries. If it hangs a little while doing so, I don't see any harm in a thin film of lubricant.
    1997 R1100RT, 1981 KZ 440 LTD, R80RT, R90/6 sidecar, K1100RS,1983 K100RS (Cafe now)

    “The major civilizing force in the world is not religion, it is sex.”

  11. #11
    Rally Rat
    Join Date
    Nov 2007
    Location
    In the state of Misery for now.
    Posts
    1,295
    i always mark the bolts with a dot on the outermost point with a sharpie. That ink comes right off with carb cleaner or brake cleaner. I alays clean the bolts so a new mark is needed. When I check air I check the marks. Never had one move.

    Rod

  12. #12
    Pepperfool GSAddict's Avatar
    Join Date
    Feb 2008
    Location
    Sechelt, British Columbia
    Posts
    2,965
    Quote Originally Posted by ragtoplvr View Post
    i always mark the bolts with a dot on the outermost point with a sharpie. That ink comes right off with carb cleaner or brake cleaner. I alays clean the bolts so a new mark is needed. When I check air I check the marks. Never had one move.

    Rod
    +1
    '
    Ufda happens..........

    Need your R11xx Hall sensor rewired? PM me.

  13. #13
    I torque the 4 cap screws to the recommended 77 ft lb (105nm) and have never had a problem in 1,700,000 on our classic K or Oilhead bikes . When on the road without a torque wrench I do the best I can - probably over tight but never a stripped thread. Then a borrowed torque wrench ASAP>
    Paul Glaves - "Big Bend", Texas U.S.A
    "The greatest challenge to any thinker is stating the problem in a way that will allow a solution." - Bertrand Russell
    http://web.bigbend.net/~glaves/

  14. #14
    Registered User
    Join Date
    Sep 2008
    Location
    Planet Earth
    Posts
    370
    One other possible cause would be the spacer ring (between the wheel and hub). If you drop it on the floor and get dirt on it, and then install the ring with dirt on it, it will cause extra space between the wheel and hub. As you drive down the road, the dirt will begin to crush, and you are suddenly left with extra space between the wheel, ring, and hub. Now the bolts are loose and the wheel falls off. I always make sure that my spacer ring is clean when I install it. Same goes for the hub and wheel.

  15. #15
    Registered User dieselyoda's Avatar
    Join Date
    Mar 2013
    Location
    Winnipeg, MB, Canada
    Posts
    1,383

    Talking

    Quote Originally Posted by 23217 View Post
    One other possible cause would be the spacer ring (between the wheel and hub). If you drop it on the floor and get dirt on it, and then install the ring with dirt on it, it will cause extra space between the wheel and hub. As you drive down the road, the dirt will begin to crush, and you are suddenly left with extra space between the wheel, ring, and hub. Now the bolts are loose and the wheel falls off. I always make sure that my spacer ring is clean when I install it. Same goes for the hub and wheel.
    That's the exact reason for the second torque. It could be a little shmutz or fluffinloovin but at the second torque, you should feel movement and then you would take it all apart, clean, repeat.

    The other challenge: when was the last time you had your torque wrench calibrated??
    1997 R1100RT, 1981 KZ 440 LTD, R80RT, R90/6 sidecar, K1100RS,1983 K100RS (Cafe now)

    “The major civilizing force in the world is not religion, it is sex.”

Similar Threads

  1. Replies: 34
    Last Post: 03-18-2012, 12:09 AM
  2. Help with rear wheel
    By 20975 in forum Airheads
    Replies: 5
    Last Post: 08-14-2010, 02:50 PM
  3. Rear Wheel ABS
    By 53133 in forum Hexheads/Camheads
    Replies: 2
    Last Post: 05-03-2010, 09:28 PM
  4. rear wheel hub
    By 154048 in forum Airheads
    Replies: 9
    Last Post: 01-04-2010, 01:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •